show the ruler.

Hin

The method you used in
Step 7 to update the
Heading 1 style is a short-
cut method that works well
when you need to make
several changes at once to
the formatting associated
with a style.

Five-Page ProposaL For Marina CoLLese

Five-Page Proposal for Marina
College

The dean of Marina College in Seattle has asked the Business Department to submit a proposal to
request approval for a new program to train office administrators. You will Set up the Document,
Create Page 1, Create Page 2, Create Pages 3 and 4, and Create the Table of Contents and Cover Page.
Figures B-3 through B-7 on pages 29 through 35 show the five pages of the completed proposal.

Activity:

Set Up the Document

You need to insert a header and a footer, and then modify styles in the Modern Quick Style set.

Steps:

1. Start Word, click the Insert tah, click the Header hutton in the Header & Footer group, click the
Blank style, type Executive Assistant Program Proposal, press [Tab] twice, click the Date & Time
button in the Insert group, click the style that corresponds to April 20, 2010, then click 8K

2. Click the Go To Fooler huiton in the Navigation group, type your name, then press [fab] twice

3. Click the Page Number button in the Header & Footer group, point to Gurrent Pesilion, select the
Plain Number style, click the Close Header and Footer bution in the Close group, then save the
document as Marina Gollege Proposal in the location where you store your Data Files

4, Click the Ghange Styles huttsn in the Styles group, point to Style Set, then click Modern

5. Click the Heading 1 style in the Styles gallery, type Introduction, press {Entsr], click the Change
Styles hutton in the Styles group, point to &elars, then click Paper

6. Select Intraduction, change the font size to 14 pt, click the Shading list arrow in the Paragraph
group, click Lavender, Aceent 5, Darker 50%, click the Borders list arrow in the Paragraph group,
click Borders and Shading, click the Golor list arrow, select the same lavender color, then click 8%

1. Right-click Introduction, point to Styles, then click Update Heading 1 to Match Selection as
shown in Figure B-1

8. Click below “Introduction” to deselect it, right-click Heading 2 in the Styles gallery, click Modify,
click the Increase Indent button == once, click Format, click Border, click the Shading tah, click
the Fill list arrow, select Lavender, Accent 5, Lighter 80%, click the Borders tah, change the line
color to the same light lavender, click GK, then compare the Modify Style dialog box to Figure B-2

9. Click 0K, then save the document

BUdProessil
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If Heading 2 is not visible
in the Styles gallery, click
the Gallery's down scroll

arrow or the More button.

~ Fwe-Pace Proposat For MARinA CovLece

Activity:

Create Page 1

First, you need to create a new style to format the proposal text. The new style, which you name
Proposal Text, changes the text indent to .5, the line spacing to 1.5, and the before paragraph spacing
to 12 pt. Then, you need to enter the text required for page 1 and create a citation. The completed page
1 is shown in Figure B-3.

Steps:

1. Click the Styles dialog box launcher click the New Style bution [ at the bottom of the task
pane, then type Propasal Text as the style name

2. Select the 11 pt font size, click the 1.5 Space hutton , click the increase Paragraph Spacing
hutten [$2] once, click the Increase Indent button [, then click 0K
All text formatted with the new Proposal Text style will have 1.5 spacing between lines, 12-pt spacing
between paragraphs, and be indented .5"".

3. Close the Styles task pane, then type the introductory paragraph as shown in Figure B-3

4, Press [Enter], click Heading 1 in the Styles gallery, type Scope of the Program, press [Enter], click
Proposal Text in the Styles gallery, then type the next paragraph as shown in Figure B-3

5. Press [Enter], select the Heading 2 style from the Styles gallery, type Description of Need, then
press [Enter]

6. Select the Proposal Text styls, then type the next two paragraphs as shown in Figure B-3

1.Click the References tah, click the Insert Footnste button in the Footnotes group, then type the
footnote text as shown in Figure B-3

8. Click the Hame 1ab, click the Styles dialeg hox launcher click the Style Inspecior hution at
the bottom of the Styles task pane, then click the Reveal Formatting butten B in the Style
Inspector task pane
When text is formatted with a style that is not included in the Styles gallery, you can determine and
then modify the formats in the Reveal Formatting task pane.

9. Click Paragragh Style in the Paragraph section of the Reveal Formatting task pane, click Modify,
click the Increase Indent button [2], change the font size to 11 pt, click 0K, click Apply, close all
open task panes, click anywhere in the text to exit the footnote area, then save the document



FIGURE B-3: Proposal, page 1

Executive Assistant Program Proposal Current Date

INTRODUCTION

This proposal presents a request to develop the Executive Assistant program to train students
for employment as Administrative and Executive Assistants, Office Managers, and Office
Administrators. Included in the proposal is a discussion of three factors related to the
development of the program: Scope of the Program, Proposed Courses, and Funding
Requirements. If approved, the Cobrdinator of the Business Department will develop course

outlines and begin to recruit students for entry into the program in September 2010,

SCOPE OF THE PROGRAM . -

The proposed program will provide students with extensive training in computer applications
and business-related skills, The goal of the program is to train students for employment. The
program will run for nine months from September to May and include a two-week work

practicum. Students who graduate from the program will be prepared to enter the workforce.

At present, none of the local community colleges offers an Executive Assistant program.
Westview College, the closest competitor to Marina College, offers an Administrative Assistant
program that primarily attracts students who have just graduated from high school. The
proposed Executive Assistant program will target candidates who have either several years of
college or considerable work experiefice. These candidates require practical skills that will help

them gain employment in an office environment,

The marketing survey conducted by Martha Wise, Coordinator of the Business Department, is

attached to this proposal.*

! Personnel agencies, humian resources professionals, and businesspeople responded to the
survey, The results show a need for candidates with the skills offered by the Executive Assistant
prograrm.

Your Name 1
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Activity:

Create Page 2

You need to insert a page break so that the text and headings you enter next appear on page 2. When
you have finished entering the text and headings, you insert the table for the list of courses and
enclose it in a rounded rectangle. The completed page 2 is shown in Figure B-4.

Steps:

1. Click at the end of the last paragraph on page 1 after the footnote reference number, click the
Page Layout tab, click Breaks in the Page Setup group, click Page, click the ¥ame tab, select the
Haading 1 style, type Propased Gourses, then press [Enter]

2. Select the Propasal Text style, then enter and format the text required for the rest of page 2, except
the table in the Course Descriptions section as shown in Figure B-4
Remember to format the two subheadings with the Heading 2 style and the paragraphs of text with the
Proposal Text style.

3. Press [Enter] following “Executive Assistant program.”, click the Insert tab, click the Table hution
in the Tables group, click insert Tahle, type 2, press [Tahl type §, click 8K, then enter the text for
the table as shown in Figure B-4
The text will wrap to page 4. You'll fix this problem in the next step.

4.Scroll up to the top of the table, move the pointer over the upper-left corner of the table to dis-
play the table move handle ], then click [#4 to select the entire table

5. Drag the left edge of the table to the right to reduce the width of column 1 to approximately 1.5,
double-click the right edge of the table to increase the width of column 2 so none of the lines wrap,
click the More hutton | =] in the Table Styles group to show the selection of table styles, then click
WMedium Shading 1 - Accent 5 (fourth row, lavender)

6. With the table still selected, click the Page Layout tah, reduce both the Before and After Paragraph
Spacing in the Paragraph group to §, click the Home tab, then click the Center hutton {25 in the
Paragraph group

1. Click above the table to deselect it, click the View tah, click the Zoom button in the Zoom group,
click the 75% option bution, then click 0K

In 75 percent view, you can easily see the entire table.

8. Click the Insert tab, click the Shapes hutton in the lllustrations group, then click the Rousded
Rectangle hutton (top row in the Basic Shapes section)

9. Drag the mouse to draw a rounded rectangle (any size), click the Shape Fill fist arrow in the
Shape Styles group, click Ne Fill, use your mouse to adjust the size and position of the rounded rec-
tangle so that it encloses the table like a border as shown in Figure B-4, then save the document



FIGURE B-4: Proposal, page 2

Executive Assistant Program Proposal Current Date

PROPOSED COURSES

Mark Trent, an instructor in the Business Department, developed eight new courses for the

proposed Executive Assistant program. He was assisted by Dr. Wendy Knutson, a Management

Consultant and former faculty member at Marina College.

Students in the proposed Executive Assistant program will take eight courses over two terms:
September to December and January to May. The courses are evenly divided between theory-
based and application-based courses. During the program, students become proficient in several
software applications. In addition, students improve their written and oral communication skills,

develop project management skills, and learn how to plan and run special events.

The following table lists the eight courses offered to students in the proposed Executive

Assistant program.

Document Design

Budgeting & Analysis

Event Planning

: e
Qﬂmunications
i

Your Name 2
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Activity:

Create Pages 3 and 4

You need to include a radial diagram that illustrates the various sources of revenue required to run
the Executive Assistant program. In addition, you need to include information about estimated
expenses and a conclusion. The completed page 3 is shown in Figure B-5.

Steps:

1. Change the zoom to 100%, add a page break at the bottom of page 2, click at the top of page 3, click
the Home tab, select the Heading 1 style, type Funding Requirements, then enter the headings and
text required for the Estimated Costs and Estimated Revenue sections as shown in Figure B-5

- Remember to format the two subheadings with the Heading 2 style and the paragraphs of text with the
Proposal Text style.

2. Press {Enter], click the Insert tah, click the SmartArt butten in the lllustrations group, then
click Gyele

3. Click the Basic Radial diagram (third row, second column), then click 8K
A diagram with five circles is inserted, and the SmartArt Tools Design and Format tabs appear, with
the Design tab selected.

4. Click in the middle circle, type Funding Sources, click the Add Shape button in the Create Graphic
group to insert a new circle, then enter text in the five perimeter circles as shown in Figure B-5

5. Click the SmartArt Styles More button || in the SmartArt Styles group, click the Polished style
inthe 3-D section, click the Change Colors button in the SmartArt Styles group, then click Solorful
- Accent Golors (the leftmost style in the Colorful group)

6.Click the SmartArt Tools Format tab, click the Size button, set the height at 3.2", then
press [Eater]

1. Click the Home tab, click a white area of the diagram, then click the Beld button
Font group
Al the text in the SmartArt diagram is formatted with bold.

8. Close the SmartArt task pane if necessary, double-click at the left margin below the diagram, type
Conclusion and apply the Heading 1 style, enter the concluding paragraph in the Proposal Text
style as shown in Figure B-5, then save the document




FIGURE B-5; Proposal, page 3

Executive Assistant Program Proposal Current Date

FUNDING REQUIREMENTS

The total estimated cost for the proposed program is $138,000 broken down as follows: $80,000

for faulty (based on a $10,000 cost per course), $35,000 for administrative support, $10,000 for

advertising, and $13,000 for new software.

The radial diagram shown below displays the various funding sources available.

CONCLUSION

The Executive Assistant program will enroll 36 students at a cost of $3,000 per student for total
fees of $108,000. The remaining funding should break down as follows: College Grant; $15,000,
Corporate and Private Donations: $10,000, and Fundraising: $5,000.

Your Name 3
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Activity:

Create the Table of Contents and Cover Page

You need to insert a section break above the first page of the proposal text, generate a table of con-
tents, and create a cover page.

Steps:

1. Press [GtrilfHomel, click the Page Layout tab, click Breaks, click Next Page, press [Ctril[Home],
click the Home fah, then click the Ciear Formatting hutton |22 in the Font group

2. Type Table of Contents, press [Enter] four times, then enhance the Table of Contents title with
Baold, a font size of 18 pt, and Gemter alignment

3. Click at the second paragraph mark below “Table of Contents,” click the Refergnces tah, click the
Table of Contents hutton in the Table of Contents group, click insert Table of Contents, click the
Formats list arvow, click Formal, then click 8K

4. Press [CiriHome], insert another Next Page section break, move to the top of the document
again, click the Insert tab, click the Header hutton, click Eeit Header, then click the Different
First Page check box in the Options group to select it
This step returns the header and footer on the first page to blank.

5. Click the Nexi Section button twice in the Navigation group to move to the header for section 3
(which contains the proposal text), click the Link to Previous button in the Navigation group to des-
elect it, click the Go to Footer button, click the Link to Previous button to deselect it, click the Page
Number button in the Header & Footer group, click Format Page Numbers, click the Start at option
hutton, verify that “1” appears in the Start at text box, then click 8K

6. Click the Previous Section hutton in the Navigation group to move to the footer for section 2 (the
table of contents), click the Linl te Previous button to deselect it, click the Page Number hutton,
click Format Page Numbers, click the Number format list arrow, click the i, ii, fii number format,
click the Start at option hutten, verify that “i” appears, then click 8%

1. Go to the header, click to the left of the header text to select it, press [Belete], then click the $lase
Header and Footer hutten in the Close group
The table of contents page appears in its own section. You can delete the header text without deleting it
from the rest of the proposal text because you deselected Link to Previous in section 3.

8. Scroll to and then right-click the table of contents, click Update Field, click the Update entire
tahle option button, click 0K, deselect the table of contents, then compare it to Figure B-6

9. Scroll the document, verify that “i” appears in the footer on the Table of Contents page and “1”
appears in the footer on the first page of the text, press [Ctril[Homel, click the Insert tab, click
Gover Page in the Pages group, select the Pinstripes style, enter text in the content controls as
shown in Figure B-7, save the document, print a copy, then close the document
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